Plugin nebyl testován na 3 nejnovějších verzích WordPressu. Nemusí už být tedy podporován a u novějších verzí WordPressu může mít problémy s kompatibilitou a může být nestabilní.

WPGlobus for Black Studio TinyMCE Widget

Popis

WPGlobus for Black Studio TinyMCE Widget is an extension to the WPGlobus plugin.

NOTE: You need to install and activate the WPGlobus Multilingual Plugin version 1.2.4 or later before installing the WPGlobus for Black Studio TinyMCE Widget extension.

NOTE: Add-on was tested with Black Studio TinyMCE Widget plugin from version 2.2.5

Více informací

Snímky obrazovky

  • Wysiwyg editor interface.

Instalace

You can install this plugin directly from your WordPress dashboard:

  1. Go to the Plugins menu and click Add New.
  2. Search for WPGlobus for Black Studio TinyMCE Widget.
  3. Click Install Now next to the WPGlobus for Black Studio TinyMCE Widget plugin.
  4. Activate the plugin.

Alternatively, see the guide to Manually Installing Plugins.

Časté dotazy

Installation Instructions

You can install this plugin directly from your WordPress dashboard:

  1. Go to the Plugins menu and click Add New.
  2. Search for WPGlobus for Black Studio TinyMCE Widget.
  3. Click Install Now next to the WPGlobus for Black Studio TinyMCE Widget plugin.
  4. Activate the plugin.

Alternatively, see the guide to Manually Installing Plugins.

How do I contribute to WPGlobus for Black Studio TinyMCE Widget?

We appreciate all contributions, ideas, critique, and help.

  • To speed up our development, please report bugs, with reproduction steps on WPGlobus for Black Studio TinyMCE Widget GitHub.
  • Plugin and theme authors: please try WPGlobus for Black Studio TinyMCE Widget and let us know if you find any compatibility problems.
  • Contact us directly on WPGlobus.com.
More info?

Please check out the WPGlobus Website for additional information.

Recenze

Pro tento plugin nejsou žádné recenze.

Autoři

WPGlobus for Black Studio TinyMCE Widget je otevřený software. Následující lidé přispěli k vývoji tohoto pluginu.

Spolupracovníci

Přehled změn

1.2.0

  • Compatibility: WordPress 4.8
  • Added: revising code.

1.1.1

  • Fixed: incorrect trigger name

1.1.0

  • Added: plugin are working with customizer

1.0.1

  • Fixed: dialog start icon position for new widget

1.0.0

  • Initial release