Plugin nebyl testován na 3 nejnovějších verzích WordPressu. Nemusí už být tedy podporován a u novějších verzí WordPressu může mít problémy s kompatibilitou a může být nestabilní.

Datepicker i18n

Popis

Once activated, this plugin will translate every instance of the jQuery UI
Datepicker plugin on your blog. It even comes with the latest version of
the jQuery plugin, so that you can add it to pages on your blog.

This will only work with version of the Datepicker plugin that come with
jQuery UI versions 1.5 or higher.

Autoři

Datepicker i18n je otevřený software. Následující lidé přispěli k vývoji tohoto pluginu.

Spolupracovníci